Mailinglist Archive: opensuse-factory (439 mails)

< Previous Next >
Re: [opensuse-factory] Re: Virt-Manager 1.0
Yes at the end I did the same and it worked. But I think that for a not
"pro" it could be an issue.
Another problem is that USB forward via spice channel is not working. But
is something I have to check.

On Sun, Mar 9, 2014 at 1:44 PM, Christian Grassi
<christiangrassi@xxxxxxxxx> wrote:
Yes at the end I did the same and it worked. But I think that for a not
"pro" it could be an issue.
Another problem is that USB forward via spice channel is not working. But is
something I have to check.

Chris

On Mar 9, 2014 1:31 PM, "Stefan Seyfried" <stefan.seyfried@xxxxxxxxxxxxxx>
wrote:

Am 09.03.2014 11:48, schrieb Christian Grassi:
hi I tried out Virt-manager 1.0
I get following errror:
Unable to complete install: 'unsupported configuration: unknown driver
format value 'block''

Factory had (probably still has) the same problem recently, but since I
manually install my VMs anyway, so I did not mind that much yet ;-)
This is only about installing VMs from virt-manager, everything else
seems to work fine.
--
Stefan Seyfried

"For a successful technology, reality must take precedence over
public relations, for nature cannot be fooled." -- Richard Feynman
--
To unsubscribe, e-mail: opensuse-factory+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-factory+owner@xxxxxxxxxxxx


--
To unsubscribe, e-mail: opensuse-factory+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-factory+owner@xxxxxxxxxxxx

< Previous Next >