Mailinglist Archive: opensuse-es (1154 mails)

< Previous Next >
Con sistema Básico de KDE basta para tener KDE3.1?
  • From: "Luis Llimi Lema Matamala." <luis.lema@xxxxxxxxxxxx>
  • Date: Wed, 08 Oct 2003 17:50:46 -0400
  • Message-id: <3F8486B6.E6505064@xxxxxxxxxxxx>
Hola, lista, tengo la versión 8.2 (5 CD.s) de SuSE y el otro día la
instale!!, tengo un procesador de 200 Mhz MMX con 523 MB de RAM (Arta
ram), pero la carga del KDE 3.1 es super lenta y el trabajo dentro del
entorno también.

Cuando instale mediante yast en la etapa de selección de paquetes no
movi absolutamente nada, la instalación se demoró como 2:10 hrs. Pero vi
en la parte de paquetes que uno puede personalizar sus
selecciones-Pregunta?:

Basta solo instalar el sistema Base de KDE para tener este entorno en su
versión 3.1 instalado?.

Cuando una vez instalado linux instale otros paquetes con yast logueado
como root, por ejemplo el mysql este servicio una vez activado, me lo
muestra como error dentro del log o pantallazo en la carga de servicio,
no se a que se debe, sin embargo con phpmyadmin puedo ver las tablas del
servidor mysql.

Por otro lado quisiera saber como hago para que el inicio del sistema se
ejecute normalmente como cuando usaba la suse 7.1 profesional (más
rapido), pantalla negra con letras blancas y servicios ok en verde.

En definitiva, que cosas tocar para que todo ande más rapido con las
caracteristicas del PC que he dado, este además es un Unisys Aquanta
DL-II. Americano. Con un único HD de 40 GB conectado al canal IDE2 pues
el primero esta malo según me dijeron en el servicio técnico.

La Partición actual es la siguiente (saque linux y quiero instalarlo de
nuevo):

8 GB Windows 98
32 GB Sin particionamiento (Reservado eventualmente para linux 8.2)



Saludos Cordiales. :-)

< Previous Next >
Follow Ups