Mailinglist Archive: opensuse-de (98 mails)

< Previous Next >
Spectre
Hi,

normalerweise gucke ich meinem PC beim booten nicht zu. Aber diesmal
fiel mein Blick auf eine Zeile:

Spectre V2: System may be vulnerable to spectre v2

Da Spectre ja wohl von INTEL verbockt wurde, betrifft es die CPU. Das
ist in diesem Fall ein i7-4800MQ (Modell 6.60.3)
OK, es *könnte* sein das das Systeme erfolgreich angreifbar ist. Da
werde ich wohl mit leben müssen.

Was mich verwundert ist, dass ein anderes System (i7-2620M, Modell
6.42.7) das nicht anzeigt.

Beide Rechner laufen mit openSUSE 42.3 mit aktuellem Patchlevel.

Any hints?

Bernd
--
Um die Liste abzubestellen, schicken Sie eine Mail an:
opensuse-de+unsubscribe@xxxxxxxxxxxx
Um den Listen Administrator zu erreichen, schicken
Sie eine Mail an: opensuse-de+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups