Mailinglist Archive: opensuse-de (967 mails)

< Previous Next >
GStreamer kann nicht verwendet werden: Bibliothek nicht gefunden
  • From: Fabian Ohde <fab.i.an@xxxxxxxxxx>
  • Date: Sat, 04 Oct 2008 14:49:49 +0200
  • Message-id: <48E7666D.50701@xxxxxxxxxx>
Hallo Liste

Ich bekomme beim Systemstart die Meldung "Das Multimedia-Backend GStreamer kann nicht verwendet werden: Die Bibliothek kann nicht gefunden werden."
Diese Meldung tritt auf, seitdem ich die Pakete aktualisiert habe (zypper up -t packages in der Konsole). Nach Yast ist GStreamer aber installiert.

System ist openSUSE 11 mit KDE 4.1.2

Danke im Vorraus

Gruß Fabian
--
Um die Liste abzubestellen, schicken Sie eine Mail an:
opensuse-de+unsubscribe@xxxxxxxxxxxx
Um eine Liste aller verfuegbaren Kommandos zu bekommen, schicken
Sie eine Mail an: opensuse-de+help@xxxxxxxxxxxx

< Previous Next >
This Thread
  • No further messages