Mailinglist Archive: opensuse-buildservice (250 mails)

< Previous Next >
[opensuse-buildservice] kde41
  • From: Peter Czanik <pczanik@xxxxxxxxxxxxxx>
  • Date: Mon, 11 Aug 2008 11:41:30 +0200
  • Message-id: <48A0094A.7050700@xxxxxxxxxxxxxx>
Hello,

My main reason to get the PPC build service running is KDE4.1. But for the past couple of days, I get an error, when I try to install it on x86, which is a kind of discouraging to start the compiles:

bigone:~ # cat conflicts.txt
#### YaST2 conflicts list - generated 2008-08-11 10:15:14 ####

nothing provides kdebase4-workspace = 4.1.60 needed by kdebase4-session-4.1.60-17.6.i586

[ ] do not install kdebase4-session-4.1.60-17.6.i586



#### YaST2 conflicts list END ###

Bye,
CzP
---------------------------------------------------------------------
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-buildservice+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups