Mailinglist Archive: opensuse-bugs (6588 mails)

< Previous Next >
[Bug 1102261] "zypper patch --with update" should implicitly assume "--with-optional" and not tell me that I need to do something more to install optional patches, since it will install them anyway
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 31 Jul 2019 22:36:55 +0000
  • Message-id: <bug-1102261-21960-nb1KfiHiGY@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1102261


Swamp Workflow Management <swamp@xxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Whiteboard|ibs:running:10948:moderate |

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >