Mailinglist Archive: opensuse-bugs (6588 mails)

< Previous Next >
[Bug 1143143] pdfshuffer - can be installed without a needed dependency
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sun, 28 Jul 2019 16:20:42 +0000
  • Message-id: <bug-1143143-21960-WnIyYmpWqJ@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1143143


Rolf Breuning <Rolf.Breuning@xxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Priority|P5 - None |P4 - Low
CC| |Rolf.Breuning@xxxxxxxxxxx
Found By|--- |Community User
Version|Leap 42.3 |Leap 15.1
Target Milestone|--- |Leap 15.1
Severity|Normal |Minor

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References