Mailinglist Archive: opensuse-bugs (6143 mails)

< Previous Next >
[Bug 1043228] yast2-live-installer does not work in openSUSE 42.2
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 17 Apr 2018 14:11:33 +0000
  • Message-id: <bug-1043228-21960-ktsVoHWH9l@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1043228

Bug 1043228 depends on bug 1043238, which changed state.

Bug 1043238 Summary: yast2-live-installer strives to use old swap partitions if
they are selected for removing
http://bugzilla.suse.com/show_bug.cgi?id=1043238

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution|--- |WONTFIX

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >