Mailinglist Archive: opensuse-bugs (4790 mails)

< Previous Next >
[Bug 1045936] kdepim4 maintenance update conflicts in kjots and akonadi/kdepim-addons
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sun, 02 Jul 2017 13:10:32 +0000
  • Message-id: <bug-1045936-21960-I0XgyhiMAD@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1045936
http://bugzilla.suse.com/show_bug.cgi?id=1045936#c11

--- Comment #11 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-SU-2017:1749-1: An update that solves one vulnerability and has one
errata is now available.

Category: security (moderate)
Bug References: 1044210,1045936
CVE References: CVE-2017-9604
Sources used:
openSUSE Leap 42.2 (src): kdepim-addons-16.08.2-2.3.1, kdepim4-4.14.10-6.5.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >