Mailinglist Archive: opensuse-bugs (4661 mails)

< Previous Next >
[Bug 1045893] YaST2 module "Install Hypervisor and tools" does not install 'libvirt-daemon-qemu' for KVM
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 28 Jun 2017 07:50:26 +0000
  • Message-id: <bug-1045893-21960-jBNkLInowS@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1045893
http://bugzilla.suse.com/show_bug.cgi?id=1045893#c4

Michal Filka <mfilka@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |mfilka@xxxxxxxx
Assignee|yast2-maintainers@xxxxxxx |carnold@xxxxxxxx

--- Comment #4 from Michal Filka <mfilka@xxxxxxxx> ---
Reassigning to yast2-vm maintainer

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
This Thread
  • No further messages