Mailinglist Archive: opensuse-bugs (4661 mails)

< Previous Next >
[Bug 1037210] yast2-pkg-bindings download of source packages would crash
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 22 Jun 2017 19:11:42 +0000
  • Message-id: <bug-1037210-21960-K4EsK8VYc4@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1037210
http://bugzilla.suse.com/show_bug.cgi?id=1037210#c10

--- Comment #10 from Swamp Workflow Management <swamp@xxxxxxx> ---
SUSE-RU-2017:1653-1: An update that has 6 recommended fixes can now be
installed.

Category: recommended (low)
Bug References: 1021117,1032152,1032259,1037210,1037783,1041889
CVE References:
Sources used:
SUSE Linux Enterprise Server for SAP 12-SP1 (src):
SUSEConnect-0.3.1-17.11.1, libzypp-15.25.0-45.1,
yast2-pkg-bindings-3.1.31.3-2.8.1, zypper-1.12.53-45.1
SUSE Linux Enterprise Server 12-SP1-LTSS (src): SUSEConnect-0.3.1-17.11.1,
libzypp-15.25.0-45.1, yast2-pkg-bindings-3.1.31.3-2.8.1, zypper-1.12.53-45.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >