Mailinglist Archive: opensuse-bugs (4661 mails)

< Previous Next >
[Bug 1037210] yast2-pkg-bindings download of source packages would crash
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 22 Jun 2017 19:10:30 +0000
  • Message-id: <bug-1037210-21960-QDzsNsfXwh@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1037210
http://bugzilla.suse.com/show_bug.cgi?id=1037210#c9

--- Comment #9 from Swamp Workflow Management <swamp@xxxxxxx> ---
SUSE-RU-2017:1652-1: An update that has 5 recommended fixes can now be
installed.

Category: recommended (low)
Bug References: 1032152,1032259,1037210,1037783,1041889
CVE References:
Sources used:
SUSE Linux Enterprise Server for SAP 12 (src): SUSEConnect-0.3.1-9.30.1,
libzypp-14.45.4-2.65.4, yast2-pkg-bindings-3.1.20.4-14.1, zypper-1.11.65-2.61.1
SUSE Linux Enterprise Server 12-LTSS (src): SUSEConnect-0.3.1-9.30.1,
libzypp-14.45.4-2.65.4, yast2-pkg-bindings-3.1.20.4-14.1, zypper-1.11.65-2.61.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >