Mailinglist Archive: opensuse-bugs (4652 mails)

< Previous Next >
[Bug 1045070] [Build 20170619] openQA upgrade test openSUSE 12.3->TW fails with "libmodplug1-32bit-0.2.8043~beta23-2.1.x86_64 requires libopenmpt.so.0, but this requirement cannot be provided"
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 20 Jun 2017 07:23:14 +0000
  • Message-id: <bug-1045070-21960-akNn7em5Ni@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1045070
http://bugzilla.opensuse.org/show_bug.cgi?id=1045070#c1

Dominique Leuenberger <dimstar@xxxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution|--- |DUPLICATE

--- Comment #1 from Dominique Leuenberger <dimstar@xxxxxxxxxxxx> ---
I already reported that myself

*** This bug has been marked as a duplicate of bug 1044900 ***

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References