Mailinglist Archive: opensuse-bugs (4652 mails)

< Previous Next >
[Bug 1044918] New: nothing provides libgraphene-1.0.so.0()(64bit) needed by gstreamer-plugins-bad-1.12.0-1.1.ppc64le
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 19 Jun 2017 10:35:06 +0000
  • Message-id: <bug-1044918-21960@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1044918


Bug ID: 1044918
Summary: nothing provides libgraphene-1.0.so.0()(64bit) needed
by gstreamer-plugins-bad-1.12.0-1.1.ppc64le
Classification: openSUSE
Product: openSUSE.org
Version: unspecified
Hardware: Other
OS: Other
Status: NEW
Severity: Normal
Priority: P5 - None
Component: BuildService
Assignee: bnc-team-screening@xxxxxxxxxxxxxxxxxxxxxx
Reporter: normand@xxxxxxxxxxxxxxxxxx
QA Contact: adrian@xxxxxxxx
Found By: ---
Blocker: ---

[Build 20170618] openQA test fails in start_install

## Observation

openQA test in scenario opensuse-Tumbleweed-DVD-ppc64le-gnome-image@ppc64le
fails in
[start_install](http://openqa.opensuse.org/tests/424258/modules/start_install/steps/3)


## Reproducible

Fails since (at least) Build
[20170615](http://openqa.opensuse.org/tests/422012)


## Expected result

Last good: (unknown) (or more recent)


## Further details

Always latest result in this scenario:
[latest](http://openqa.opensuse.org/tests/latest?version=Tumbleweed&arch=ppc64le&distri=opensuse&test=gnome-image&flavor=DVD&machine=ppc64le)

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >