Mailinglist Archive: opensuse-bugs (4655 mails)

< Previous Next >
[Bug 1042850] Package calibre requires python-Pygments >= 2.0.1, but this requirement cannot be provided
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 14 Jun 2017 17:52:04 +0000
  • Message-id: <bug-1042850-21960-agDpu6eHmp@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1042850
http://bugzilla.opensuse.org/show_bug.cgi?id=1042850#c5

Cor Blom <cornelis@xxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|CONFIRMED |RESOLVED
Resolution|--- |FIXED

--- Comment #5 from Cor Blom <cornelis@xxxxxxxxx> ---
Calibre can now be installed.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References