Mailinglist Archive: opensuse-bugs (4297 mails)

< Previous Next >
[Bug 790147] Many packages require deprecated ConsoleKit
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 29 May 2017 16:01:19 +0000
  • Message-id: <bug-790147-21960-WDRQ9ttHUm@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=790147
http://bugzilla.opensuse.org/show_bug.cgi?id=790147#c11

Dominique Leuenberger <dimstar@xxxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution|--- |FIXED

--- Comment #11 from Dominique Leuenberger <dimstar@xxxxxxxxxxxx> ---
ConsoleKit has been removed from Tumbleweed - so this bug must be completely
fixed

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
This Thread
  • No further messages