Mailinglist Archive: opensuse-bugs (4284 mails)

< Previous Next >
[Bug 1010089] problem with lua rpm in 42.2
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sat, 27 May 2017 16:11:24 +0000
  • Message-id: <bug-1010089-21960-vgM0X2rBvf@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1010089
http://bugzilla.suse.com/show_bug.cgi?id=1010089#c16

--- Comment #16 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2017:1425-1: An update that has one recommended fix can now be
installed.

Category: recommended (low)
Bug References: 1010089
CVE References:
Sources used:
openSUSE Leap 42.2 (src): lua-5.2.4-5.3.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >