Mailinglist Archive: opensuse-bugs (4284 mails)

< Previous Next >
[Bug 1039951] Please upgrade fontspec to 2.6 or later
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 24 May 2017 10:01:31 +0000
  • Message-id: <bug-1039951-21960-JdH4PkeTYz@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1039951
http://bugzilla.suse.com/show_bug.cgi?id=1039951#c11

--- Comment #11 from Leon Meier <Leon.Meier@xxxxxxxxx> ---
OpenSuse inevitably has to move to somewhat newer texlive packages sooner or
later. Unfortunately, i'm afraid I'm not into the internals of fontspec or
xunicode to help you with HOW you repair the issue. However, as of today, if
you do prepare a newer fontspec rpm package, I would be the among first ones to
try it out and report here.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >