Mailinglist Archive: opensuse-bugs (4284 mails)

< Previous Next >
[Bug 1039951] Please upgrade fontspec to 2.6 or later
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 23 May 2017 07:15:35 +0000
  • Message-id: <bug-1039951-21960-BWTfwbQ5ns@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1039951
http://bugzilla.suse.com/show_bug.cgi?id=1039951#c4

--- Comment #4 from Dr. Werner Fink <werner@xxxxxxxx> ---
texlive 2015 from Leap 42.2 is not affected

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >