Mailinglist Archive: opensuse-bugs (4283 mails)

< Previous Next >
[Bug 1037511] Cannot use CONFIG_STACK_VALIDATION: virtualbox-host-source should require libelf-devel
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 04 May 2017 15:08:00 +0000
  • Message-id: <bug-1037511-21960-lqsZ3zWAAd@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1037511
http://bugzilla.opensuse.org/show_bug.cgi?id=1037511#c1

Larry Finger <Larry.Finger@xxxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |IN_PROGRESS

--- Comment #1 from Larry Finger <Larry.Finger@xxxxxxxxxxxx> ---
Thanks for the report. The spec files for Factory and Leap 42.2 update have
been modified. This change will be implemented as soon as I update the package.
That may be a few days as more important updates are currently building and I
do not wish to supersede them.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >