Mailinglist Archive: opensuse-bugs (4247 mails)

< Previous Next >
[Bug 999655] gnome: sle-classic disabled for Leap
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sat, 28 Jan 2017 13:14:51 +0000
  • Message-id: <bug-999655-21960-5054uRqnjt@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=999655
http://bugzilla.suse.com/show_bug.cgi?id=999655#c20

--- Comment #20 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2017:0318-1: An update that has 5 recommended fixes can now be
installed.

Category: recommended (moderate)
Bug References: 1007468,1008539,993341,999592,999655
CVE References:
Sources used:
openSUSE Leap 42.2 (src): gnome-shell-3.20.4-8.1,
gnome-shell-extensions-3.20.1-6.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >