Mailinglist Archive: opensuse-bugs (4258 mails)

< Previous Next >
[Bug 1021636] firefox-esr 45.6.0 and 45.7.0 fail to show https://www.google.com and other sites
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 25 Jan 2017 09:26:09 +0000
  • Message-id: <bug-1021636-21960-wVcGOtVBLz@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1021636
http://bugzilla.opensuse.org/show_bug.cgi?id=1021636#c10

--- Comment #10 from Ales Seifert <seifert@xxxxxxxxxx> ---
(In reply to Wolfgang Rosenauer from comment #8)

it looks like mozila-nss package 3.8 should have dependency for higher
libfreebl3

right now: libfreebl3 >= 3.21

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References