Mailinglist Archive: opensuse-bugs (4246 mails)

< Previous Next >
[Bug 1020915] KDE:Applications: Bug gwenview 16.12, link to libkf5kipi 16.08 instead of 16.12 => no external module
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 19 Jan 2017 15:11:25 +0000
  • Message-id: <bug-1020915-21960-fDlehs9IDL@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1020915
http://bugzilla.opensuse.org/show_bug.cgi?id=1020915#c2

Episteme PROMENEUR <epistemepromeneur@xxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|RESOLVED |REOPENED
Resolution|INVALID |---
Summary|KDE:Extra: Bug gwenview |KDE:Applications: Bug
|16.12, link to kipiplugin |gwenview 16.12, link to
|16.08 instead of 16.12 => |libkf5kipi 16.08 instead of
|no external module |16.12 => no external module

--- Comment #2 from Episteme PROMENEUR <epistemepromeneur@xxxxxxx> ---
sorry i made an error this libkf5kipi and not kipiplugins

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References