Mailinglist Archive: opensuse-bugs (4250 mails)

< Previous Next >
[Bug 987206] Package FlightGear-data-2016.1.1-1.1.noarch, Games repo, can not be installed.
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 09 Jan 2017 22:28:21 +0000
  • Message-id: <bug-987206-21960-4qPVuLjUeY@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=987206
http://bugzilla.opensuse.org/show_bug.cgi?id=987206#c15

--- Comment #15 from Carlos Robinson <carlos.e.r@xxxxxxxxxxxx> ---
A directory /usr/share/doc/packages/FlightGear-data/Docs appeared with html and
pdf files. It is not a separate rpm.

Telcontar:~ # rpm -qf /usr/share/doc/packages/FlightGear-data/Docs/readme.pdf
FlightGear-data-2016.2.1-5.1.noarch

Telcontar:/usr/share/doc/packages/FlightGear-data/Docs #

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >