Mailinglist Archive: opensuse-bugs (4250 mails)

< Previous Next >
[Bug 1014265] Zypper: regression in digest verification override, "unblock" a package with bad digest does not proceed to install the package
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sun, 08 Jan 2017 00:09:15 +0000
  • Message-id: <bug-1014265-21960-q1BJenBgcA@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1014265
http://bugzilla.suse.com/show_bug.cgi?id=1014265#c4

--- Comment #4 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2017:0060-1: An update that has 9 recommended fixes can now be
installed.

Category: recommended (low)
Bug References:
1003748,1004096,1007273,1010712,1010952,1014265,731333,975777,975794
CVE References:
Sources used:
openSUSE Leap 42.2 (src): libsolv-0.6.24-3.1, libzypp-16.3.2-3.1,
zypper-1.13.14-3.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >