Mailinglist Archive: opensuse-bugs (4227 mails)

< Previous Next >
[Bug 1008760] PhantomJS fails to run in Leap 42.2 RC2
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sat, 07 Jan 2017 23:11:20 +0000
  • Message-id: <bug-1008760-21960-PeK679Ttbh@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1008760
http://bugzilla.suse.com/show_bug.cgi?id=1008760#c19

--- Comment #19 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2017:0053-1: An update that has one recommended fix can now be
installed.

Category: recommended (moderate)
Bug References: 1008760
CVE References:
Sources used:
openSUSE Leap 42.2 (src): phantomjs-2.1.1.0-3.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >