Mailinglist Archive: opensuse-bugs (4243 mails)

< Previous Next >
[Bug 1017925] LibreOffice demands libobdc.so.1 but unixOBDC only provids libobdc.so.2
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 03 Jan 2017 17:00:06 +0000
  • Message-id: <bug-1017925-21960-5rjxoWG051@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1017925
http://bugzilla.opensuse.org/show_bug.cgi?id=1017925#c1

Bernhard Wiedemann <bwiedemann@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |mvetter@xxxxxxxx,
| |tchvatal@xxxxxxxx

--- Comment #1 from Bernhard Wiedemann <bwiedemann@xxxxxxxx> ---
CCing unixODBC and libreoffice maintainers

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References