Mailinglist Archive: opensuse-bugs (3354 mails)

< Previous Next >
[Bug 982141] New: ceph is in unresolvable state for ppc64le
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sun, 29 May 2016 14:37:33 +0000
  • Message-id: <bug-982141-21960@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=982141


Bug ID: 982141
Summary: ceph is in unresolvable state for ppc64le
Classification: openSUSE
Product: openSUSE Distribution
Version: Leap 42.2
Hardware: PowerPC-64
OS: openSUSE 42.1
Status: NEW
Severity: Normal
Priority: P5 - None
Component: Other
Assignee: bnc-team-screening@xxxxxxxxxxxxxxxxxxxxxx
Reporter: dvaleev@xxxxxxxx
QA Contact: qa-bugs@xxxxxxx
CC: normand@xxxxxxxxxxxxxxxxxx
Found By: ---
Blocker: ---

There are dependencies arch excluded for ppc64le, liburcu0 and lttng-ust which
are required for ceph.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
This Thread
  • No further messages