Mailinglist Archive: opensuse-bugs (3349 mails)

< Previous Next >
[Bug 978572] /usr/lib/libwebkit2gtk-4_0-37/WebKitPluginProcess crash with SIGSEGV
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 13 May 2016 20:33:31 +0000
  • Message-id: <bug-978572-21960-YnRtNF6hlC@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=978572
http://bugzilla.opensuse.org/show_bug.cgi?id=978572#c4

Andrei Dziahel <develop7@xxxxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Flags|needinfo?(develop7@develop7 |
|.info) |

--- Comment #4 from Andrei Dziahel <develop7@xxxxxxxxxxxxx> ---
Just to be 100% sure, this is with webkitgtk 2.12.2? and not 1 as before?

well, rpm -qi libwebkit2gtk-4_0-37 reports "Version: 2.12.2" for me

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References