Mailinglist Archive: opensuse-bugs (3334 mails)

< Previous Next >
[Bug 977945] [openQA] 20160428 fails to install dualboot with Windows
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 09 May 2016 00:44:52 +0000
  • Message-id: <bug-977945-21960-Q3riuOIajO@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=977945
http://bugzilla.opensuse.org/show_bug.cgi?id=977945#c14

--- Comment #14 from Marco Calistri <marco.calistri@xxxxxxxxxxxx> ---
Sirs, if for your investigation it's worthwhile, be warned that by downgrading
to Leap packages:

yast2-bootloader-3.1.162-7.1.x86_64.rpm
yast2-installation-3.1.162.5-6.1.noarch.rpm

The bug is not happening at all!

Regards,

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References