Mailinglist Archive: opensuse-bugs (3349 mails)

< Previous Next >
[Bug 978274] Please upgrade latex2e to above LaTeX2e <2015/01/01> patch level 2
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 06 May 2016 14:33:26 +0000
  • Message-id: <bug-978274-21960-ZD5qA8g198@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=978274
http://bugzilla.suse.com/show_bug.cgi?id=978274#c2

--- Comment #2 from jaakov jaakov <j_k_v@xxxxx> ---
I never asked to move away from TexLive explicitly. Do you mean you won't
update TexLive 2015?

I don't care whether the update of latex2e will happen within TL 2015 or with
TL 2016. Could you give an estimation of when you are expecting a version above
"<2015/01/01> patch level 2" to be available in openSuSe? You don't have to be
exact.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References