Mailinglist Archive: opensuse-bugs (3912 mails)

< Previous Next >
[Bug 911871] outdated drbd 8.3. tools package does not work with the 13.2 kernel
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 03 Feb 2015 01:43:00 +0000
  • Message-id: <bug-911871-21960-oXFFYQuALF@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=911871

Lee Duncan <lduncan@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |kkeil@xxxxxxxxxx
Flags| |needinfo?(kkeil@xxxxxxxxxx)

--- Comment #6 from Lee Duncan <lduncan@xxxxxxxx> ---
Created attachment 621661
--> http://bugzilla.suse.com/attachment.cgi?id=621661&action=edit
temporary drbd rpm for testing on x86

Please test this drbd rpm, which contains the non-kernel part of drbd for
openSUSE 13.2. This is stock drbd-8.4.3 with the SUSE init and spec files.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >