Mailinglist Archive: opensuse-bugs (2150 mails)

< Previous Next >
[Bug 406562] Unmeeted dependency in qemu-launcher package

https://bugzilla.novell.com/show_bug.cgi?id=406562

https://bugzilla.novell.com/show_bug.cgi?id=406562#c1


Aeneas Jaißle <aj@xxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
CC| |aj@xxxxxxxxxxx
Resolution| |WONTFIX

--- Comment #1 from Aeneas Jaißle <aj@xxxxxxxxxxx> 2014-04-11 23:21:02 CEST ---
11.0 is EOL for some years now, qemu-launcher is deprecated by virtual machine
manager. I'll mark this as 'resolved wontfix'

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
< Previous Next >
This Thread
  • No further messages