Mailinglist Archive: opensuse-bugs (2150 mails)

< Previous Next >
[Bug 871017] openSUSE-2014-185 cannot be installed - wrong dependency on rubygem-activesupport-3_2-3.2.13-3.10.1.x86_64

https://bugzilla.novell.com/show_bug.cgi?id=871017

https://bugzilla.novell.com/show_bug.cgi?id=871017#c1


Benjamin Brunner <bbrunner@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
AssignedTo|coolo@xxxxxxxx |jmassaguerpla@xxxxxxxx

--- Comment #1 from Benjamin Brunner <bbrunner@xxxxxxxx> 2014-04-07 07:45:02
CEST ---
Sorry for the late reply. I assigned the bug to correct maintainer.

Jordi could you have a look at it please? It looks like that this problem was
introduced with openSUSE:Maintenance:2601.

Thanks.

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >