Mailinglist Archive: opensuse-bugs (4212 mails)

< Previous Next >
[Bug 724917] Can't start gnucash ("Unknown option name: maxdepth")

https://bugzilla.novell.com/show_bug.cgi?id=724917

https://bugzilla.novell.com/show_bug.cgi?id=724917#c49


--- Comment #49 from Vincent Untz <vuntz@xxxxxxxx> 2012-01-13 12:22:33 UTC ---
(In reply to comment #48)
(In reply to comment #47)
(In reply to comment #44)
Another patch for gnucash came this am.

On 12.1? I don't think there was any gnucash update on 12.1 yet.

See my comment #42.

This is GNOME:Apps or Factory, then, I guess. Not a pure 12.1. We updated to
the new version in case it helps; it can be more broken than what was there
before (which I won't say is good...).

If you don't want to have package updates that might break from time to time,
GNOME:Apps should be avoided anyway.

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >