Mailinglist Archive: opensuse-bugs (4203 mails)

< Previous Next >
[Bug 737793] Package Updater: Authentication Failure

https://bugzilla.novell.com/show_bug.cgi?id=737793

https://bugzilla.novell.com/show_bug.cgi?id=737793#c4


Tanja Roth <taroth@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEEDINFO |NEW
InfoProvider|taroth@xxxxxxxx |

--- Comment #4 from Tanja Roth <taroth@xxxxxxxx> 2012-01-05 09:53:28 UTC ---
rpm -qa | grep pol

libpolkit-qt-1-1-0.99.1-16.1.2.x86_64
gconf-polkit-3.2.0-2.2.2.x86_64
polkit-0.102-2.2.1.x86_64
libsepol1-2.0.41-12.1.30.x86_64
polkit-gnome-0.104-2.1.2.x86_64
polkit-default-privs-12.1-10.11.1.noarch
libpolkit0-0.102-2.2.1.x86_64

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >