Mailinglist Archive: opensuse-bugs (3543 mails)

< Previous Next >
[Bug 713981] systemd has unacceptable broad BuildRequires for a base package

https://bugzilla.novell.com/show_bug.cgi?id=713981

https://bugzilla.novell.com/show_bug.cgi?id=713981#c3


Frederic Crozat <fcrozat@xxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution| |FIXED

--- Comment #3 from Frederic Crozat <fcrozat@xxxxxxxxxx> 2011-09-08 12:48:27
UTC ---
fixed in factory, systemd-gtk is now a separate package.

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >