Mailinglist Archive: opensuse-bugs (4068 mails)

< Previous Next >
[Bug 713981] systemd has unacceptable broad BuildRequires for a base package

https://bugzilla.novell.com/show_bug.cgi?id=713981

https://bugzilla.novell.com/show_bug.cgi?id=713981#c1


--- Comment #1 from Richard Guenther <rguenther@xxxxxxxxxx> 2011-08-24 12:12:51
UTC ---
Please split out a core .spec file for systemd itself at least. At least
the gtk frontend needs its own .spec file.

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References