Mailinglist Archive: opensuse-bugs (4753 mails)

< Previous Next >
[Bug 595998] patch:updatestack_04_10-2280,softwaremgmt_201004-2355 has wrong dependencies
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 23 Apr 2010 11:17:58 +0000
  • Message-id: <20100423111758.B8817CC7CE@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=595998

http://bugzilla.novell.com/show_bug.cgi?id=595998#c16


--- Comment #16 from Marcus Meissner <meissner@xxxxxxxxxx> 2010-04-23 11:17:57
UTC ---
also libqdialogsolver1 was not in the patch, asked Rudi to add it too.

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References