Mailinglist Archive: opensuse-bugs (4753 mails)

< Previous Next >
[Bug 595998] patch:updatestack_04_10-2280 has wrong dependencies
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 13 Apr 2010 09:28:57 +0000
  • Message-id: <20100413092857.90092245467@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=595998

http://bugzilla.novell.com/show_bug.cgi?id=595998#c1


Michael Andres <ma@xxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |NEEDINFO
CC| |ma@xxxxxxxxxx
InfoProvider| |dmueller@xxxxxxxxxx

--- Comment #1 from Michael Andres <ma@xxxxxxxxxx> 2010-04-13 09:28:56 UTC ---
Thanks.

@Dirk: Maybe yast2-pkg-bindings and PackageKit should be included too.

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References