Mailinglist Archive: opensuse-bugs (4664 mails)

< Previous Next >
[Bug 577791] Reduce package list for minimal install/Provide minimal install
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 11 Feb 2010 10:32:06 +0000
  • Message-id: <20100211103206.E2BF724551B@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=577791

http://bugzilla.novell.com/show_bug.cgi?id=577791#c9


--- Comment #9 from Stephan Kulow <coolo@xxxxxxxxxx> 2010-02-11 10:32:06 UTC ---
thinking about it, you can reduce the number of recommends in providing a
pattern that conflicts with all these packages and require _that_ in minimal.

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References