Mailinglist Archive: opensuse-bugs (6633 mails)

< Previous Next >
[Bug 535432] zypper and yast cannot update rpm to 4.7.1 without removing installation system
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sat, 29 Aug 2009 04:09:40 -0600
  • Message-id: <20090829100940.75514245513@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=535432

User dave.plater@xxxxxxxxxxx added comment
http://bugzilla.novell.com/show_bug.cgi?id=535432#c3





--- Comment #3 from Dave Plater <dave.plater@xxxxxxxxxxx> 2009-08-29 04:09:38
MDT ---
rpm-4.7.1 no longer provides librpmdb-4.4.so

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References