Mailinglist Archive: opensuse-bugs (6582 mails)

< Previous Next >
[Bug 532107] beagle indexer firefox plugin is not compatible with Firefox 3.5.2
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 21 Aug 2009 03:47:31 -0600
  • Message-id: <20090821094731.78CD8CC7CE@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=532107

User vuntz@xxxxxxxxxx added comment
http://bugzilla.novell.com/show_bug.cgi?id=532107#c1


Vincent Untz <vuntz@xxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |NEEDINFO
CC| |vuntz@xxxxxxxxxx
Info Provider| |aj@xxxxxxxxxx




--- Comment #1 from Vincent Untz <vuntz@xxxxxxxxxx> 2009-08-21 03:47:26 MDT ---
This should be fixed already in Factory. But you might not have the latest
package (just check with rpm -q --changelog if your beagle package has a patch
for this pushed on August 9th)

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References