Mailinglist Archive: opensuse-bugs (6614 mails)

< Previous Next >
[Bug 530715] lxc is not usable for non-root users
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 20 Aug 2009 08:52:42 -0600
  • Message-id: <20090820145242.147D2CC7CD@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=530715

User adrian@xxxxxxxxxx added comment
http://bugzilla.novell.com/show_bug.cgi?id=530715#c6


Adrian Schröter <adrian@xxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEEDINFO |ASSIGNED
Info Provider|adrian@xxxxxxxxxx |




--- Comment #6 from Adrian Schröter <adrian@xxxxxxxxxx> 2009-08-20 08:52:41
MDT ---
0.6.3 makes indeed a difference. Still not working yet, but the original
problem disappeard (this problem might be in my config).

Btw, a package update seems to drop the file capatibilities again, that might
be a problem on later maintenance updates.

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
< Previous Next >
References