Mailinglist Archive: opensuse-bugs (4173 mails)

< Previous Next >
[Bug 514581] Built .debs "cannot be authenticated" during installation with apt-get
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 22 Jun 2009 11:11:58 -0600
  • Message-id: <20090622171158.D6726CC74F@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=514581

User Marvin.Simkin@xxxxxxx added comment
http://bugzilla.novell.com/show_bug.cgi?id=514581#c2


Marvin Simkin <Marvin.Simkin@xxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |Marvin.Simkin@xxxxxxx




--- Comment #2 from Marvin Simkin <Marvin.Simkin@xxxxxxx> 2009-06-22 11:11:58
MDT ---
I'm the person who reported this to Stephan. I'm running Ubuntu 8.10 and apt
0.7.14ubuntu6.1 for i386 compiled on Apr 17 2009 16:32:38. Let me know what
additional info might help.

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References