Mailinglist Archive: opensuse-bugs (15817 mails)

< Previous Next >
[Bug 300177] 10.3-Beta1 Networkinstall behind Proxy fails
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 30 Aug 2007 13:04:18 -0600 (MDT)
  • Message-id: <20070830190418.4D2F4245353@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=300177#c18


Ján Kupec <jkupec@xxxxxxxxxx> changed:

           What    |Removed                                         |Added
----------------------------------------------------------------------------
             Status|NEW                                             |RESOLVED
         Resolution|                                                |FIXED




--- Comment #18 from Ján Kupec <jkupec@xxxxxxxxxx>  2007-08-30 13:04:17 MST ---
(In reply to comment #17 from Jens Westemeier)
> With the same configuration as with Beta1 and a new boot.iso Beta2 can be
> installed behind a proxy without any problems. So the original bug is fixed.
> 
> Maybe there are other issues with network install.

Right, this is not even a problem with a network install, but with internet
test. So Antonio, please try to make sure you don't mix two different bugs. If
unsure, file a new bug report, developers will mark it as duplicate if it turns
out to be one.

Created bug #306477. Closing this one.


-- 
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
< Previous Next >
References