Mailinglist Archive: opensuse-bugs (15878 mails)

< Previous Next >
[Bug 299733] Power management clients have to use new PolicyKit API
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 22 Aug 2007 03:32:36 -0600 (MDT)
  • Message-id: <20070822093236.889D0245350@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=299733#c13





--- Comment #13 from Andreas Schneider <anschneider@xxxxxxxxxx>  2007-08-22 03:32:35 MST ---
Suspend works for me with latest kdebase3, kdebase3-kdm and kdelibs3 packages.


-- 
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References