Mailinglist Archive: opensuse-bugs (15797 mails)

< Previous Next >
[Bug 298349] A conflict over gnome-mime-data == 2.18.0-3 (gnome-mime-data) requires the removal of to-be-installed gnome-mime-data-2.18.0-3.noarch
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 9 Aug 2007 07:04:57 -0600 (MDT)
  • Message-id: <20070809130457.BB487CC78D@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=298349


Ladislav Slezak <lslezak@xxxxxxxxxx> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
         AssignedTo|lslezak@xxxxxxxxxx          |schubi@xxxxxxxxxx




-- 
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References