Mailinglist Archive: opensuse-bugs (8048 mails)

< Previous Next >
[Bug 238679] yast2-bootloader is needed by yast2-installation in installed system
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 28 Feb 2007 03:00:23 -0700 (MST)
  • Message-id: <20070228100023.8C6A625C887@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=238679


aj@xxxxxxxxxx changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEEDINFO |REOPENED
Info Provider|snwint@xxxxxxxxxx |




------- Comment #13 from aj@xxxxxxxxxx 2007-02-28 03:00 MST -------
That's the trap we all fail in. yast2-bootloader is used in first stage but
run from the chroot :-(. Perhaps we might not need everything from the package
- but we need it...


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >