Mailinglist Archive: opensuse-bugs (8118 mails)

< Previous Next >
[Bug 249425] filesystem.rpm: LUA dependency?
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 27 Feb 2007 13:52:06 -0700 (MST)
  • Message-id: <20070227205206.F1B86DB1@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=249425


andreas.hanke@xxxxxxxxxxxxxx changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |andreas.hanke@xxxxxxxxxxxxxx




------- Comment #1 from andreas.hanke@xxxxxxxxxxxxxx 2007-02-27 13:52 MST -------
- Yes, the <= is really correct
- "rpm -qa --provides" does not list anything because rpmlib(BuiltinLuaScripts)
is an internal rpmlib symbol
- You have to upgrade rpm first


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >
References